Compatibility with Jira 8.0

Description

Incompatible due to Lucene upgrade

Environment

None

Assignee

Angela Teo

Reporter

Angela Teo

Labels

None

Fix versions

Priority

Major
Configure